Grinder 3.0 Beta 26 released

The Grinder now requires J2SE 1.4.This release fixes various bugs, and the console now displays agent process status.